Start a new topic
Solved

What is the minimum node.js version that can be used?

The minimum supported node.js version is 4.5, you will receive an unknown error if you use version below 4.5.

Login or Signup to post a comment
JS Bin